#DateWhereItemComment
227 Jul 2011 @ 02:24 PDTToolsGetting Started with Teradata Plug-in for EclipseI was able to resolve this ... after looking at the error message I realized I was launching Eclipse with Java 1.5 and not 1.6.
127 Jul 2011 @ 12:13 PDTToolsGetting Started with Teradata Plug-in for EclipseHello, I am getting the following error when creating a connection -- Error loading new wizard in "com.teradata.datatools.dtp.connectivity.db.teradata"! Plug-in com.teradata.datatools.dtp.connect...