All Forums Viewpoint
Krupakaran 7 posts Joined 07/12
22 Apr 2013
DATAMOVER

Please guide to resolve the below issue facing in datamover in viewpoint at the time of saving datamover job.
The command took longer than expected, please run the command again.
 

Krupakaran 7 posts Joined 07/12
22 Apr 2013

ERROR : The command took longer than expected, please run the command again.
 
Please leave your comments on this error

22 Apr 2013

You said "below issue facing in datamover in viewpoint". I don't see any details. Did you tried to give print screen of viewpoint? Please give your error details again. Which command took longer time?

Thanks & Regards,
Shrinivas Sagare

Krupakaran 7 posts Joined 07/12
23 Apr 2013

Thank you Shrivas
The error I am getting is "The command took longer than expected, please run the command again."
I am doing the following steps. 
In Viewpoint
1.I metioned source and destination servers
2.I am selecting 27 tables and its new destination also mentioned.
3.Saving the job at this step I am getting the error "The command took longer than expected, please run the command again."
4.I am not running any command. all the steps performed only in datamover GUI.
 Please give me your comments on this.
Thanks
G.Krupakaran

Krupakaran 7 posts Joined 07/12
23 Apr 2013

1 sec ago

Thank you Shrivas
The error I am getting is "The command took longer than expected, please run the command again."
I am doing the following steps. 
In Viewpoint
1.I metioned source and destination servers
2.I am selecting 27 tables and its new destination name also mentioned.
3.Saving the job, at this step I am getting the error "The command took longer than expected, please run the command again."
4.I am not running any command. all the steps performed only in datamover in GUI(viewpoint).
 Please give me your comments on this.
Thanks
G.Krupakaran

 

You must sign in to leave a comment.