All Forums Tools
sravana 2 posts Joined 07/16
27 Jul 2016
not Sign Delimiter issue in Fastload

Hi All,
In my flat file delimiter is “¬". This file I need to run in UTF8 format.
Can any one of you guide me how to run fastload script in UTF8 form in windows command prompt?
 
Regards,
Narsi
 

Fred 1096 posts Joined 08/04
27 Jul 2016

Add -c UTF-8 option on the fastload command.

You must sign in to leave a comment.