#DateForumTypeThreadPost
530 Aug 2016 @ 11:30 PDTToolsTopicCan TTU 14.10 on Linux connect on a15.10 RDBMSHello,   I am working with an Informatica application where the most recent TTU supported is 14.10. The Teradata RDBMS will be upgraded to 15.10. Could you let me know if the  TTU and ...
402 Oct 2015 @ 08:05 PDTToolsTopicPlease Help -Error: (UPDATE_OPERATOR: TPT10322: Error -1 while trying to initialize CLI)Hello, I am installing TPT 15.00 in a linux server that has Informatica on it. I have set the environment variables and now I am getting the error below when I run my workflows Message Code: TPT...
330 Sep 2015 @ 02:48 PDTToolsTopicTPT 15.00 For Linux and Informatica ETLHello,   I have installed on linux server the following : a. Teradata GSS Client (teragss) b. Shared ICU Libraries for Teradata (tdicu) c. Teradata Call-Level Interface version 2 (cliv2) ...
214 Sep 2015 @ 11:24 PDTToolsTopicTools and Utilities 15.000 Download for LinuxHello,   I will like to know where I can find this download. I ave been looking with no luck.   Thanks in advance
109 Sep 2015 @ 10:54 PDTToolsReplyInstalling the TTU 14.10 on windowsI have installed TTU 15.0.0.0 After the installation I have tested to run some workflows and I am getting the error below: Message Code: TPTWR_35132 Message: [ERROR] Plug-in failed to load Ter...